Bookmark and Share [問題] 有關FL-36的問題

[問題] 有關FL-36的問題

請問一下各位有用E-1的大哥們   搭配FL-36時用TTL   曝光會不會很容易亂飄呀@@世界初攝影團" y8 Q- y+ ^4 p: {0 I0 k, a$ V
之前用E-3,E-620都不會亂飄。但E-1接FL-36有時感覺快門跟閃燈不同步   又有時候測光點明明一樣  卻造成過曝或曝不足的狀況世界初攝影團1 L/ c9 u& o8 @3 c5 C# t
olddo,E5,E3,E1,E520,E420,E330,E300,E500,E620,E30,E450,m43,世界初,olympus,zuiko,E520,E330,攝影,測光,教學,9-18mm,攝影教學,E-P1,E-PL1,E-P2,白平衡,m4/3,歐豆,E-m5,E-P3,E-pl36 z# h- w7 ?1 n9 U# B
不知道是E-1 還是 FL-36的問題(因為手邊的機器只剩這組了)  囧..

很久沒用原廠閃燈了世界初攝影團! j. D) q! n' j6 F# _+ `! N
依之前印象來回答6 i7 F/ K$ j% @
世界初攝影團 攝影技術本位的網站4 |3 v  k# D9 U0 n# P* _# ^
一 機身設定方面
" E% ^5 q5 Y4 H$ e世界初攝影團 攝影技術本位的網站機身對閃燈控制有:強制(自動),前簾同步,後簾同步,紅眼,關閉
  @: r- y+ ?' V世界初攝影團自動通常用閃燈都是快門按下閃燈就會閃世界初攝影團, j7 v1 u; C4 U& m
若是設定前後簾時則會有跟自動模式不同之"同步感",閃燈會稍微延遲一下
$ O$ u+ X' n. h, W4 b" T. _8 molddo.com不曉得samurai兄文中"E-1接FL-36有時感覺快門跟閃燈不同步"所指的是不是上述情形
  G' {3 v9 g9 b& q! rolddo.com
* T8 y$ s# k1 w+ Lolddo,E5,E3,E1,E520,E420,E330,E300,E500,E620,E30,E450,m43,世界初,olympus,zuiko,E520,E330,攝影,測光,教學,9-18mm,攝影教學,E-P1,E-PL1,E-P2,白平衡,m4/3,歐豆,E-m5,E-P3,E-pl3二 閃燈設定方面世界初攝影團5 }" R8 I& e/ W( w
閃燈設定有TTL-AUTO,AUTO,手動olddo,E5,E3,E1,E520,E420,E330,E300,E500,E620,E30,E450,m43,世界初,olympus,zuiko,E520,E330,攝影,測光,教學,9-18mm,攝影教學,E-P1,E-PL1,E-P2,白平衡,m4/3,歐豆,E-m5,E-P3,E-pl36 r7 d8 V  r4 p: R3 D9 U- \
O的相機對測光很嚴格(特別是點測)世界初攝影團 攝影技術本位的網站6 {* s" u, g2 G
即使是測在同一點世界初攝影團$ A  y% l% ^& a
只要測出來的曝光值不同( K6 L1 J. I0 o9 \
拍出來的曝光就不同世界初攝影團& J0 F- E- C8 v; y
在點測沒測好+TTL的情形下就會發生這種情形. [& ]- d/ s! @( b% w$ [
TTL-AUTO是依據測光值來決定閃燈出力世界初攝影團; f& g+ h) D: Q' d2 w5 K6 s
AUTO是依據目標距離來決定閃燈出力世界初攝影團0 i( t8 W6 `9 o& m
兩者是不同的
; k5 ?/ M* v% T# z5 i
+ g; S0 {) p9 }/ _6 d- X3 a% Y8 [5 s世界初攝影團 攝影技術本位的網站三 操作方面世界初攝影團 攝影技術本位的網站* f8 r6 \5 P% n" r3 _; P7 v
另外閃燈有調光功能
7 s2 n, t/ t1 k$ C" y+ wolddo,E5,E3,E1,E520,E420,E330,E300,E500,E620,E30,E450,m43,世界初,olympus,zuiko,E520,E330,攝影,測光,教學,9-18mm,攝影教學,E-P1,E-PL1,E-P2,白平衡,m4/3,歐豆,E-m5,E-P3,E-pl3而且你又是習慣點測+EV調整
) ], g' t# m, s2 e. h$ \; L世界初攝影團若不小心開啟的話
# I; Z( g, E' ^' \世界初攝影團 攝影技術本位的網站可能會覺得曝光很難控制
8 S3 h7 i- \  ]+ v* a世界初攝影團對這功能不熟的建議還是不要開啟

TOP

原來如此,難怪我總覺得TTL閃燈很不準…世界初攝影團 攝影技術本位的網站1 J' g3 ?$ _7 p* p
原來是因為我習慣中心點測後再構圖,
3 i  w$ V; t: }$ y! R世界初攝影團重新構圖時,測光點已經不是原先的點,+ J+ H2 A  _" u4 v1 N2 _
造成補光錯亂…
7 F3 W  B3 R) @! H+ r2 b# M5 Bolddo.com受教了~
2 t+ e, H! |( Polddo,E5,E3,E1,E520,E420,E330,E300,E500,E620,E30,E450,m43,世界初,olympus,zuiko,E520,E330,攝影,測光,教學,9-18mm,攝影教學,E-P1,E-PL1,E-P2,白平衡,m4/3,歐豆,E-m5,E-P3,E-pl3* f% V9 f* u1 X; l
換句話說,olddo.com2 t( [. ?6 ?) F% k* R1 U# G
如果我點測後使用AEL鎖定測光值,世界初攝影團 攝影技術本位的網站7 A) a& b3 }1 [0 t, N* ^
不論如何重新構圖,TTL應該不受影響,皆能準確補光了吧~
% Y; }/ L3 ^: l2 F" \olddo,E5,E3,E1,E520,E420,E330,E300,E500,E620,E30,E450,m43,世界初,olympus,zuiko,E520,E330,攝影,測光,教學,9-18mm,攝影教學,E-P1,E-PL1,E-P2,白平衡,m4/3,歐豆,E-m5,E-P3,E-pl3改天有空來試一下…

TOP

GMT+8, 2019-11-20 22:52, Processed in 0.014345 second(s), 5 queries, Gzip enabled.

Powered by Discuz! 7.2© 2001-2009 Comsenz Inc.